SoftWLC - первичная аутентификация

WEP-12ac, WOP-12ac, WOP-12ac-LR, WB-1P-LR, SoftWLC
shad0w
Сообщения: 1
Зарегистрирован: 08 дек 2022 13:42
Reputation: 0

SoftWLC - первичная аутентификация

Сообщение shad0w » 08 дек 2022 14:00

Добрый день, устанавливал SoftWLC по инструкции
https://docs.eltex-co.ru/pages/viewpage.action?pageId=318865948#v1.24_%D0%9F%D0%BE%D1%88%D0%B0%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0SoftWLC-%D0%A3%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B0%D0%90%D0%90%D0%90(AuthenticationAuthorizationandAccounting)%D0%B4%D0%BB%D1%8FWi-Fi%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9,%D0%BF%D0%BE%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%8E%D1%89%D0%B8%D1%85%D1%81%D1%8F%D0%BF%D1%80%D0%B8%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8BRAS

Все этапы прошли "почти" успешно, в итоге все установил, получил .jnlp фаил с ресурса http://<ip address SoftWLC>:8080/ems/jws/
Открылось окно приветствия (скриншот1). Но авторизация не проходит (скриншот2)
Пробовал различные сочетание, которое по ходу вводил при устоновки, но там только (root root)
Список запущенных служб (скриншот3)
Подскажите, если это дейсвительно ошибка и я в какой то момент ввел пароль случайно, где в конфигах его поменять?
Или же ошибка в чем то другом?

Спасибо.
Вложения
3.jpg
3.jpg (195.18 КБ) 143 просмотра
скриншот2.jpg
скриншот2.jpg (39.32 КБ) 143 просмотра
скриншот1.jpg
скриншот1.jpg (42.82 КБ) 143 просмотра

Вернуться в «Оборудование беспроводного доступа»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя